Am I typing this load code wrong?

View previous topic View next topic Go down

Am I typing this load code wrong?

Post  xkenxtarox on Sat Sep 12, 2015 7:35 pm

Here's the image on imgur /UlZ7v6r

Here's what I'm typing CDar1i0QGNd7zeDzxtns#LqKqJZ3N7OLDXvVwjWmu$7$w6vX0bNw15TnIIV

I'm using the same name running the same version (0.9.4.1) and it's only been 3 hours since I saved. I have saved at previous points too but same problem with checksum error.

Any help would be greatly appreciated. Thanks!

xkenxtarox

Posts : 3
Join date : 2015-09-12

Back to top Go down

Re: Am I typing this load code wrong?

Post  yokzlho on Sat Sep 12, 2015 9:51 pm

CDar1i0QGNd7zeDzxtns#

i think you miss the 0
before you continue to LqKq...

yokzlho

Posts : 9
Join date : 2015-09-06

Back to top Go down

Re: Am I typing this load code wrong?

Post  xkenxtarox on Sun Sep 13, 2015 1:27 am

Oh thanks. I tried adding the 0 and still no luck...maybe the save code is corrupted?

xkenxtarox

Posts : 3
Join date : 2015-09-12

Back to top Go down

Re: Am I typing this load code wrong?

Post  xkenxtarox on Sun Sep 13, 2015 1:46 am

I gave up. I loaded a code from 0.9.2 which works so I'm done with this one. Thanks for the help.

xkenxtarox

Posts : 3
Join date : 2015-09-12

Back to top Go down

Re: Am I typing this load code wrong?

Post  psxlover on Sun Sep 13, 2015 3:26 am

You were also missing a $, and it's ll (double el) not II towards the end.
avatar
psxlover

Posts : 209
Join date : 2011-09-09
Age : 28
Location : Greece

Back to top Go down

Re: Am I typing this load code wrong?

Post  Sponsored content


Sponsored content


Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum